<!DOCTYPE html>
<html dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/2549344219-widget_css_bundle.css' rel='stylesheet' type='text/css'/>
<meta content='width=device-width, initial-scale=1.0' name='viewport'/>
<link href='http://fonts.googleapis.com/css?family=Oswald' rel='stylesheet' type='text/css'/>
<link href='http://fonts.googleapis.com/css?family=Roboto' rel='stylesheet' type='text/css'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.lavallenoticias.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.lavallenoticias.com/2019/12/goya-un-joven-recibio-un-botellazo-en.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Lavalle Noticias - Atom" href="http://www.lavallenoticias.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Lavalle Noticias - RSS" href="http://www.lavallenoticias.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Lavalle Noticias - Atom" href="https://www.blogger.com/feeds/1690870151201642600/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Lavalle Noticias - Atom" href="http://www.lavallenoticias.com/feeds/7879020624871097996/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://1.bp.blogspot.com/-sLiV6tTDhiE/XgWA0BBo4oI/AAAAAAABecw/o5WwPw6jjswcf22Ja-VJm24tGRs5W5RaACLcBGAsYHQ/s400/htalgoya.jpg' rel='image_src'/>
<meta content='http://www.lavallenoticias.com/2019/12/goya-un-joven-recibio-un-botellazo-en.html' property='og:url'/>
<meta content='Goya: Un joven recibió un botellazo en la cabeza y está grave.' property='og:title'/>
<meta content='Lavalle Noticias - Noticias del departamento Lavalle Corrientes, la región y las mas destacadas del país' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-sLiV6tTDhiE/XgWA0BBo4oI/AAAAAAABecw/o5WwPw6jjswcf22Ja-VJm24tGRs5W5RaACLcBGAsYHQ/w1200-h630-p-k-no-nu/htalgoya.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<!-- Start www.bloggertipandtrick.net: Changing the Blogger Title Tag -->
<title>Goya: Un joven recibió un botellazo en la cabeza y está grave. ~ Lavalle Noticias</title>
<!-- End www.bloggertipandtrick.net: Changing the Blogger Title Tag -->
<link href='YOUR-FAVICON-URL' rel='shortcut icon' type='image/vnd.microsoft.icon'/>
<style id='page-skin-1' type='text/css'>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</style>
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js' type='text/javascript'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
//<![CDATA[

/**
 * jQuery Mobile Menu 
 * Turn unordered list menu into dropdown select menu
 * version 1.0(31-OCT-2011)
 * 
 * Built on top of the jQuery library
 *   http://jquery.com
 * 
 * Documentation
 * 	 http://github.com/mambows/mobilemenu
 */
(function($){
$.fn.mobileMenu = function(options) {
	
	var defaults = {
			defaultText: 'Navigate to...',
			className: 'select-menu',
			containerClass: 'select-menu-container',
			subMenuClass: 'sub-menu',
			subMenuDash: '&ndash;'
		},
		settings = $.extend( defaults, options ),
		el = $(this);
	
	this.each(function(){
		// ad class to submenu list
		el.find('ul').addClass(settings.subMenuClass);

        // Create base menu
		$('<div />',{
			'class' : settings.containerClass
		}).insertAfter( el );
        
		// Create base menu
		$('<select />',{
			'class' : settings.className
		}).appendTo( '.' + settings.containerClass );

		// Create default option
		$('<option />', {
			"value"		: '#',
			"text"		: settings.defaultText
		}).appendTo( '.' + settings.className );

		// Create select option from menu
		el.find('a').each(function(){
			var $this 	= $(this),
					optText	= '&nbsp;' + $this.text(),
					optSub	= $this.parents( '.' + settings.subMenuClass ),
					len			= optSub.length,
					dash;
			
			// if menu has sub menu
			if( $this.parents('ul').hasClass( settings.subMenuClass ) ) {
				dash = Array( len+1 ).join( settings.subMenuDash );
				optText = dash + optText;
			}

			// Now build menu and append it
			$('<option />', {
				"value"	: this.href,
				"html"	: optText,
				"selected" : (this.href == window.location.href)
			}).appendTo( '.' + settings.className );

		}); // End el.find('a').each

		// Change event on select element
		$('.' + settings.className).change(function(){
			var locations = $(this).val();
			if( locations !== '#' ) {
				window.location.href = $(this).val();
			};
		});

	}); // End this.each

	return this;

};
})(jQuery);

//]]>
</script>
<script type='text/javascript'>
//<![CDATA[

(function($){
	/* hoverIntent by Brian Cherne */
	$.fn.hoverIntent = function(f,g) {
		// default configuration options
		var cfg = {
			sensitivity: 7,
			interval: 100,
			timeout: 0
		};
		// override configuration options with user supplied object
		cfg = $.extend(cfg, g ? { over: f, out: g } : f );

		// instantiate variables
		// cX, cY = current X and Y position of mouse, updated by mousemove event
		// pX, pY = previous X and Y position of mouse, set by mouseover and polling interval
		var cX, cY, pX, pY;

		// A private function for getting mouse position
		var track = function(ev) {
			cX = ev.pageX;
			cY = ev.pageY;
		};

		// A private function for comparing current and previous mouse position
		var compare = function(ev,ob) {
			ob.hoverIntent_t = clearTimeout(ob.hoverIntent_t);
			// compare mouse positions to see if they've crossed the threshold
			if ( ( Math.abs(pX-cX) + Math.abs(pY-cY) ) < cfg.sensitivity ) {
				$(ob).unbind("mousemove",track);
				// set hoverIntent state to true (so mouseOut can be called)
				ob.hoverIntent_s = 1;
				return cfg.over.apply(ob,[ev]);
			} else {
				// set previous coordinates for next time
				pX = cX; pY = cY;
				// use self-calling timeout, guarantees intervals are spaced out properly (avoids JavaScript timer bugs)
				ob.hoverIntent_t = setTimeout( function(){compare(ev, ob);} , cfg.interval );
			}
		};

		// A private function for delaying the mouseOut function
		var delay = function(ev,ob) {
			ob.hoverIntent_t = clearTimeout(ob.hoverIntent_t);
			ob.hoverIntent_s = 0;
			return cfg.out.apply(ob,[ev]);
		};

		// A private function for handling mouse 'hovering'
		var handleHover = function(e) {
			// next three lines copied from jQuery.hover, ignore children onMouseOver/onMouseOut
			var p = (e.type == "mouseover" ? e.fromElement : e.toElement) || e.relatedTarget;
			while ( p && p != this ) { try { p = p.parentNode; } catch(e) { p = this; } }
			if ( p == this ) { return false; }

			// copy objects to be passed into t (required for event object to be passed in IE)
			var ev = jQuery.extend({},e);
			var ob = this;

			// cancel hoverIntent timer if it exists
			if (ob.hoverIntent_t) { ob.hoverIntent_t = clearTimeout(ob.hoverIntent_t); }

			// else e.type == "onmouseover"
			if (e.type == "mouseover") {
				// set "previous" X and Y position based on initial entry point
				pX = ev.pageX; pY = ev.pageY;
				// update "current" X and Y position based on mousemove
				$(ob).bind("mousemove",track);
				// start polling interval (self-calling timeout) to compare mouse coordinates over time
				if (ob.hoverIntent_s != 1) { ob.hoverIntent_t = setTimeout( function(){compare(ev,ob);} , cfg.interval );}

			// else e.type == "onmouseout"
			} else {
				// unbind expensive mousemove event
				$(ob).unbind("mousemove",track);
				// if hoverIntent state is true, then call the mouseOut function after the specified delay
				if (ob.hoverIntent_s == 1) { ob.hoverIntent_t = setTimeout( function(){delay(ev,ob);} , cfg.timeout );}
			}
		};

		// bind the function to the two event listeners
		return this.mouseover(handleHover).mouseout(handleHover);
	};
	
})(jQuery);

//]]>
</script>
<script type='text/javascript'>
//<![CDATA[

/*
 * Superfish v1.4.8 - jQuery menu widget
 * Copyright (c) 2008 Joel Birch
 *
 * Dual licensed under the MIT and GPL licenses:
 * 	http://www.opensource.org/licenses/mit-license.php
 * 	http://www.gnu.org/licenses/gpl.html
 *
 * CHANGELOG: http://users.tpg.com.au/j_birch/plugins/superfish/changelog.txt
 */

;(function($){
	$.fn.superfish = function(op){

		var sf = $.fn.superfish,
			c = sf.c,
			$arrow = $(['<span class="',c.arrowClass,'"> &#187;</span>'].join('')),
			over = function(){
				var $$ = $(this), menu = getMenu($$);
				clearTimeout(menu.sfTimer);
				$$.showSuperfishUl().siblings().hideSuperfishUl();
			},
			out = function(){
				var $$ = $(this), menu = getMenu($$), o = sf.op;
				clearTimeout(menu.sfTimer);
				menu.sfTimer=setTimeout(function(){
					o.retainPath=($.inArray($$[0],o.$path)>-1);
					$$.hideSuperfishUl();
					if (o.$path.length && $$.parents(['li.',o.hoverClass].join('')).length<1){over.call(o.$path);}
				},o.delay);	
			},
			getMenu = function($menu){
				var menu = $menu.parents(['ul.',c.menuClass,':first'].join(''))[0];
				sf.op = sf.o[menu.serial];
				return menu;
			},
			addArrow = function($a){ $a.addClass(c.anchorClass).append($arrow.clone()); };
			
		return this.each(function() {
			var s = this.serial = sf.o.length;
			var o = $.extend({},sf.defaults,op);
			o.$path = $('li.'+o.pathClass,this).slice(0,o.pathLevels).each(function(){
				$(this).addClass([o.hoverClass,c.bcClass].join(' '))
					.filter('li:has(ul)').removeClass(o.pathClass);
			});
			sf.o[s] = sf.op = o;
			
			$('li:has(ul)',this)[($.fn.hoverIntent && !o.disableHI) ? 'hoverIntent' : 'hover'](over,out).each(function() {
				if (o.autoArrows) addArrow( $('>a:first-child',this) );
			})
			.not('.'+c.bcClass)
				.hideSuperfishUl();
			
			var $a = $('a',this);
			$a.each(function(i){
				var $li = $a.eq(i).parents('li');
				$a.eq(i).focus(function(){over.call($li);}).blur(function(){out.call($li);});
			});
			o.onInit.call(this);
			
		}).each(function() {
			var menuClasses = [c.menuClass];
			if (sf.op.dropShadows  && !($.browser.msie && $.browser.version < 7)) menuClasses.push(c.shadowClass);
			$(this).addClass(menuClasses.join(' '));
		});
	};

	var sf = $.fn.superfish;
	sf.o = [];
	sf.op = {};
	sf.IE7fix = function(){
		var o = sf.op;
		if ($.browser.msie && $.browser.version > 6 && o.dropShadows && o.animation.opacity!=undefined)
			this.toggleClass(sf.c.shadowClass+'-off');
		};
	sf.c = {
		bcClass     : 'sf-breadcrumb',
		menuClass   : 'sf-js-enabled',
		anchorClass : 'sf-with-ul',
		arrowClass  : 'sf-sub-indicator',
		shadowClass : 'sf-shadow'
	};
	sf.defaults = {
		hoverClass	: 'sfHover',
		pathClass	: 'overideThisToUse',
		pathLevels	: 1,
		delay		: 800,
		animation	: {opacity:'show'},
		speed		: 'normal',
		autoArrows	: true,
		dropShadows : true,
		disableHI	: false,		// true disables hoverIntent detection
		onInit		: function(){}, // callback functions
		onBeforeShow: function(){},
		onShow		: function(){},
		onHide		: function(){}
	};
	$.fn.extend({
		hideSuperfishUl : function(){
			var o = sf.op,
				not = (o.retainPath===true) ? o.$path : '';
			o.retainPath = false;
			var $ul = $(['li.',o.hoverClass].join(''),this).add(this).not(not).removeClass(o.hoverClass)
					.find('>ul').hide().css('visibility','hidden');
			o.onHide.call($ul);
			return this;
		},
		showSuperfishUl : function(){
			var o = sf.op,
				sh = sf.c.shadowClass+'-off',
				$ul = this.addClass(o.hoverClass)
					.find('>ul:hidden').css('visibility','visible');
			sf.IE7fix.call($ul);
			o.onBeforeShow.call($ul);
			$ul.animate(o.animation,o.speed,function(){ sf.IE7fix.call($ul); o.onShow.call($ul); });
			return this;
		}
	});

})(jQuery);



//]]>
</script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
//<![CDATA[

jQuery.noConflict();
jQuery(function () {
    jQuery('ul.menu-primary').superfish({
        animation: {
            opacity: 'show'
        },
        autoArrows: true,
        dropShadows: false,
        speed: 200,
        delay: 800
    });
});

jQuery(document).ready(function() {
jQuery('.menu-primary-container').mobileMenu({
    defaultText: 'Menu',
    className: 'menu-primary-responsive',
    containerClass: 'menu-primary-responsive-container',
    subMenuDash: '&ndash;'
});
});

jQuery(document).ready(function() {
var blloc = window.location.href;
jQuery("#pagelistmenusblogul li a").each(function() {
  var blloc2 = jQuery(this).attr('href');
  if(blloc2 == blloc) {
     jQuery(this).parent('li').addClass('current-cat');
  }
});
});

jQuery(function () {
    jQuery('ul.menu-secondary').superfish({
        animation: {
            opacity: 'show'
        },
        autoArrows: true,
        dropShadows: false,
        speed: 200,
        delay: 800
    });
});

jQuery(document).ready(function() {
jQuery('.menu-secondary-container').mobileMenu({
    defaultText: 'Navigation',
    className: 'menu-secondary-responsive',
    containerClass: 'menu-secondary-responsive-container',
    subMenuDash: '&ndash;'
});
});

jQuery(document).ready(function () {
    jQuery('.fp-slides').cycle({
        fx: 'scrollHorz',
        timeout: 4000,
        delay: 0,
        speed: 400,
        next: '.fp-next',
        prev: '.fp-prev',
        pager: '.fp-pager',
        continuous: 0,
        sync: 1,
        pause: 1,
        pauseOnPagerHover: 1,
        cleartype: true,
        cleartypeNoBg: true
    });
});

//]]>
</script>
<script type='text/javascript'>
//<![CDATA[

function showrecentcomments(json){for(var i=0;i<a_rc;i++){var b_rc=json.feed.entry[i];var c_rc;if(i==json.feed.entry.length)break;for(var k=0;k<b_rc.link.length;k++){if(b_rc.link[k].rel=='alternate'){c_rc=b_rc.link[k].href;break;}}c_rc=c_rc.replace("#","#comment-");var d_rc=c_rc.split("#");d_rc=d_rc[0];var e_rc=d_rc.split("/");e_rc=e_rc[5];e_rc=e_rc.split(".html");e_rc=e_rc[0];var f_rc=e_rc.replace(/-/g," ");f_rc=f_rc.link(d_rc);var g_rc=b_rc.published.$t;var h_rc=g_rc.substring(0,4);var i_rc=g_rc.substring(5,7);var j_rc=g_rc.substring(8,10);var k_rc=new Array();k_rc[1]="Jan";k_rc[2]="Feb";k_rc[3]="Mar";k_rc[4]="Apr";k_rc[5]="May";k_rc[6]="Jun";k_rc[7]="Jul";k_rc[8]="Aug";k_rc[9]="Sep";k_rc[10]="Oct";k_rc[11]="Nov";k_rc[12]="Dec";if("content" in b_rc){var l_rc=b_rc.content.$t;}else if("summary" in b_rc){var l_rc=b_rc.summary.$t;}else var l_rc="";var re=/<\S[^>]*>/g;l_rc=l_rc.replace(re,"");if(m_rc==true)document.write('On '+k_rc[parseInt(i_rc,10)]+' '+j_rc+' ');document.write('<a href="'+c_rc+'">'+b_rc.author[0].name.$t+'</a> commented');if(n_rc==true)document.write(' on '+f_rc);document.write(': ');if(l_rc.length<o_rc){document.write('<i>&#8220;');document.write(l_rc);document.write('&#8221;</i><br/><br/>');}else{document.write('<i>&#8220;');l_rc=l_rc.substring(0,o_rc);var p_rc=l_rc.lastIndexOf(" ");l_rc=l_rc.substring(0,p_rc);document.write(l_rc+'&hellip;&#8221;</i>');document.write('<br/><br/>');}}}

function rp(json){document.write('<ul>');for(var i=0;i<numposts;i++){document.write('<li>');var entry=json.feed.entry[i];var posttitle=entry.title.$t;var posturl;if(i==json.feed.entry.length)break;for(var k=0;k<entry.link.length;k++){if(entry.link[k].rel=='alternate'){posturl=entry.link[k].href;break}}posttitle=posttitle.link(posturl);var readmorelink="(more)";readmorelink=readmorelink.link(posturl);var postdate=entry.published.$t;var cdyear=postdate.substring(0,4);var cdmonth=postdate.substring(5,7);var cdday=postdate.substring(8,10);var monthnames=new Array();monthnames[1]="Jan";monthnames[2]="Feb";monthnames[3]="Mar";monthnames[4]="Apr";monthnames[5]="May";monthnames[6]="Jun";monthnames[7]="Jul";monthnames[8]="Aug";monthnames[9]="Sep";monthnames[10]="Oct";monthnames[11]="Nov";monthnames[12]="Dec";if("content"in entry){var postcontent=entry.content.$t}else if("summary"in entry){var postcontent=entry.summary.$t}else var postcontent="";var re=/<\S[^>]*>/g;postcontent=postcontent.replace(re,"");document.write(posttitle);if(showpostdate==true)document.write(' - '+monthnames[parseInt(cdmonth,10)]+' '+cdday);if(showpostsummary==true){if(postcontent.length<numchars){document.write(postcontent)}else{postcontent=postcontent.substring(0,numchars);var quoteEnd=postcontent.lastIndexOf(" ");postcontent=postcontent.substring(0,quoteEnd);document.write(postcontent+'...'+readmorelink)}}document.write('</li>')}document.write('</ul>')}

//]]>
</script>
<script type='text/javascript'>
summary_noimg = 550;
summary_img = 450;
img_thumb_height = 150;
img_thumb_width = 200; 
</script>
<script type='text/javascript'>
//<![CDATA[

function removeHtmlTag(strx,chop){ 
	if(strx.indexOf("<")!=-1)
	{
		var s = strx.split("<"); 
		for(var i=0;i<s.length;i++){ 
			if(s[i].indexOf(">")!=-1){ 
				s[i] = s[i].substring(s[i].indexOf(">")+1,s[i].length); 
			} 
		} 
		strx =  s.join(""); 
	}
	chop = (chop < strx.length-1) ? chop : strx.length-2; 
	while(strx.charAt(chop-1)!=' ' && strx.indexOf(' ',chop)!=-1) chop++; 
	strx = strx.substring(0,chop-1); 
	return strx+'...'; 
}

function createSummaryAndThumb(pID){
	var div = document.getElementById(pID);
	var imgtag = "";
	var img = div.getElementsByTagName("img");
	var summ = summary_noimg;
	if(img.length>=1) {	
		imgtag = '<img src="'+img[0].src+'" class="pbtthumbimg"/>';
		summ = summary_img;
	}
	
	var summary = imgtag + '<div>' + removeHtmlTag(div.innerHTML,summ) + '</div>';
	div.innerHTML = summary;
}

//]]>
</script>
<style type='text/css'>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</style>
<style type='text/css'>
.post-body img {padding:0px;background:transparent;border:none;}
</style>
<!--[if lte IE 8]> <style type='text/css'> #search{background-position:99% 20%;height:16px;} .fp-slider {height:300px;} .fp-nav {display:none;} </style> <![endif]-->
<script src='http://apis.google.com/js/plusone.js' type='text/javascript'>
{lang: 'en-US'}
</script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=1690870151201642600&amp;zx=45f91340-905c-457d-94ac-3ec51a937a73' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=1690870151201642600&amp;zx=45f91340-905c-457d-94ac-3ec51a937a73' rel='stylesheet'/></noscript>

</head>
<body>
<div id='fb-root'></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id='body-wrapper'><div id='outer-wrapper'><div id='wrap2'>
<div class='span-24'>
<div class='span-16'>
<div class='menu-primary-container'>
<div class='pagelistmenusblog no-items section' id='pagelistmenusblog'></div>
</div>
</div>
<div class='span-8 last'>
<div id='top-social-profiles'>
<ul class='widget-container'>
<!-- _____ _ _ _ _ | ____|__| (_) |_ | |__ ___ _ __ ___ | _| / _` | | __| | '_ \ / _ \ '__/ _ \ | |__| (_| | | |_ | | | | __/ | | __/ |_____\__,_|_|\__| |_| |_|\___|_| \___| Edit the code below using your own information. Happy blogging from BTemplates.com :) -->
<li class='social-profiles-widget'>
<a href='http://twitter.com/LavalleNoticias' target='_blank'><img alt='Twitter' src='http://1.bp.blogspot.com/-eGRQbBc3A6k/Vt06M12aAcI/AAAAAAAAAHo/2kb-U3OUrwQ/s000/twitter.png' title='Twitter'/></a><a href='http://www.facebook.com/LavalleNoticias' target='_blank'><img alt='Facebook' src='http://4.bp.blogspot.com/-iVAWFlTziFI/Vt06NJaIarI/AAAAAAAAAHs/WRTs2kN71Fw/s000/facebook.png' title='Facebook'/></a><a href='prensadelavalle@hotmail.com' target='_blank'><img alt='Email' src='http://3.bp.blogspot.com/-L8eIBnW-S-o/Vt06ONNJPOI/AAAAAAAAAH8/pYEV00xUqE0/s000/email.png' title='Email'/></a>
</li>
</ul>
</div>
</div>
</div>
<div style='clear:both;'></div>
<div id='header-wrapper'>
<div class='header section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://www.lavallenoticias.com/' style='display: block'>
<img alt='Lavalle Noticias' height='117px; ' id='Header1_headerimg' src='http://3.bp.blogspot.com/--lPWRi7goCo/XMVHlMJ_3vI/AAAAAAABabw/xR-FVo_ClyIjiW0L0RRWrHK45Vyh7lYNACK4BGAYYCw/s1600/28719w720%2B%25282%2529.png' style='display: block;padding-left:15px;padding-top:0px;' width='423px; '/>
</a>
</div>
</div></div>
<div class='header no-items section' id='header2'>
</div>
<div style='clear:both;'></div>
</div>
<div style='clear:both;'></div>
<!-- Pages-based menu added by BTemplates.com -->
<div class='span-24'><div class='menu-secondary-container'>
<!-- Pages -->
<div class='section' id='pagesmenuwidget'><div class='widget PageList' data-version='1' id='PageList9'>
<div>
<ul class='menus menu-secondary'>
<li><a href='http://www.lavallenoticias.com/'>INICIO</a></li>
<li><a href='http://www.lavallenoticias.com/search/label/Local'>NOTICIAS LOCALES</a></li>
<li><a href='http://www.lavallenoticias.com/search/label/Regional'>NOTICIAS REGIONALES </a></li>
<li><a href='http://www.lavallenoticias.com/search/label/Provincial'>NOTICIAS PROVINCIALES</a></li>
<li><a href='http://www.lavallenoticias.com/search/label/Nacional'>NOTICIAS NACIONALES</a></li>
<li><a href='http://www.lavallenoticias.com/search/label/Deportes'>NOTICIAS DEPORTIVAS</a></li>
<li><a href='http://www.lavallenoticias.com/2019/04/escucha-radio-signo-en-vivo-desde.html'>RADIO EN VIVO</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1690870151201642600&widgetType=PageList&widgetId=PageList9&action=editWidget&sectionId=pagesmenuwidget' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList9"));' rel='nofollow' target='configPageList9' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
<!-- /Pages -->
</div></div>
<div style='clear:both;'></div>
<div id='content-wrapper'>
<!-- ____ _ _ _ _____ _ _ _ _ / ___|| (_) __| | ___ _ __ _ | ____|__| (_) |_ | |__ ___ _ __ ___ \___ \| | |/ _` |/ _ \ '__(_) | _| / _` | | __| | '_ \ / _ \ '__/ _ \ ___) | | | (_| | __/ | _ | |__| (_| | | |_ | | | | __/ | | __/ |____/|_|_|\__,_|\___|_| (_) |_____\__,_|_|\__| |_| |_|\___|_| \___| Edit the code below with your own images, URLs and descriptions. Happy blogging from BTemplates.com :) -->
<!-- Featured Content Slider Started -->
<!-- Featured Content Slider End -->
<div id='crosscol-wrapper' style='text-align:center'>
<div class='crosscol no-items section' id='crosscol'></div>
</div>
<div id='main-wrapper'>
<div class='main section' id='main'><div class='widget Image' data-version='1' id='Image2'>
<div class='widget-content'>
<a href='http://www.lavallenoticias.com/2019/10/escucha-radio-signo-lavalle-en-vivo.html'>
<img alt='' height='250' id='Image2_img' src='http://2.bp.blogspot.com/-j1lRAvn-49M/XgWSH--3xuI/AAAAAAABedw/GXf3rOi5PDcusvm70u4xfvQg8r4ZFM_VACK4BGAYYCw/s1600/anigif.gif' width='600'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1690870151201642600&widgetType=Image&widgetId=Image2&action=editWidget&sectionId=main' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image2"));' rel='nofollow' target='configImage2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>
<!--Can't find substitution for tag [defaultAdStart]-->

          <div class="date-outer">
        
<h2 class='date-header'><span>viernes, 27 de diciembre de 2019</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='wrapfullpost'>
<div class='post hentry'>
<a name='7879020624871097996'></a>
<div class='breadcrumb-bwrap'>
<a href='http://www.lavallenoticias.com/'>Home</a> &#187;
<a href='http://www.lavallenoticias.com/search/label/Policiales' rel='tag'>Policiales</a>
 , 
<a href='http://www.lavallenoticias.com/search/label/Provincial' rel='tag'>Provincial</a>
 &#187; Goya: Un joven recibió un botellazo en la cabeza y está grave.
</div>
<div style='clear: both;'></div>
<h3 class='post-title entry-title'>
<a href='http://www.lavallenoticias.com/2019/12/goya-un-joven-recibio-un-botellazo-en.html'>Goya: Un joven recibió un botellazo en la cabeza y está grave.</a>
</h3>
<div class='post-header-line-1'></div>
<div class='postmeta-primary'>
<span class='meta_author'>Area De Prensa Lavalle</span>&nbsp;&nbsp;<span class='meta_date'>0:56</span>&nbsp;&nbsp;<span class='meta_categories'><a href='http://www.lavallenoticias.com/search/label/Policiales' rel='tag'>Policiales</a>, <a href='http://www.lavallenoticias.com/search/label/Provincial' rel='tag'>Provincial</a></span>&nbsp;&nbsp;<span class='meta_comments'><a href='https://www.blogger.com/comment.g?blogID=1690870151201642600&postID=7879020624871097996&isPopup=true' onclick='javascript:window.open(this.href, "bloggerPopup", "toolbar=0,location=0,statusbar=1,menubar=0,scrollbars=yes,width=640,height=500"); return false;'>No comments</a></span>
</div>
<div class='post-body entry-content'>
<div class="separator" style="clear: both; text-align: center;">
<a href="https://1.bp.blogspot.com/-sLiV6tTDhiE/XgWA0BBo4oI/AAAAAAABecw/o5WwPw6jjswcf22Ja-VJm24tGRs5W5RaACLcBGAsYHQ/s1600/htalgoya.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="432" data-original-width="735" height="235" src="https://1.bp.blogspot.com/-sLiV6tTDhiE/XgWA0BBo4oI/AAAAAAABecw/o5WwPw6jjswcf22Ja-VJm24tGRs5W5RaACLcBGAsYHQ/s400/htalgoya.jpg" width="400" /></a></div>
<div style="text-align: justify;">
<span style="font-family: Helvetica Neue, Arial, Helvetica, sans-serif;"><b><br /></b></span></div>
<div style="text-align: justify;">
<span style="font-family: Helvetica Neue, Arial, Helvetica, sans-serif;"><b>Fuentes policiales informaron a esta redacción que en el ingreso de la Playita &#8216;El Inga&#8217;, se produzco un fuerte enfrentamiento entre un grupo de jóvenes. Uno de ellos, resultó con un fuerte traumatismo de cráneo por lo que se encuentra hospitalizado en terapia intensiva del hospital Camilo Muniagurria. Hay un detenido menor de edad por el hecho.</b></span></div>
<div style="text-align: justify;">
<b><br /></b></div>
<div style="text-align: justify;">
<span style="font-family: Helvetica Neue, Arial, Helvetica, sans-serif;"><b>Según las primeras averiguaciones realizadas, el hecho se registró cerca de las 04:00 horas, cuando en un momento dado, por causas y circunstancias que se tratan de establecer, se inició un altercado entre dos grupos de jóvenes, y durante el mismo resultó lesionado un menor de 17 años.</b></span></div>
<div style="text-align: justify;">
<span style="font-family: Helvetica Neue, Arial, Helvetica, sans-serif;"><b><br /></b></span></div>
<div style="text-align: justify;">
<span style="font-family: Helvetica Neue, Arial, Helvetica, sans-serif;"><b>Dada la gravedad de la lesión, el joven fue trasladado al Hospital Camilo Muniagurria, donde luego de ser examinado se determinó que sufrió lesiones de carácter graves. Actualmente se encuentra en terapia intensiva con estado reservado.</b></span></div>
<div style="text-align: justify;">
<span style="font-family: Helvetica Neue, Arial, Helvetica, sans-serif;"><b><br /></b></span></div>
<div style="text-align: justify;">
<span style="font-family: Helvetica Neue, Arial, Helvetica, sans-serif;"><b>Por el hecho, otro menor de 17 años de edad se hizo presente en la dependencia policial junto a su madre, quien quedo a disposición de la justicia, mientras que la citada dependencia continúa con las investigaciones pertinentes del caso.</b></span></div>
<div style="text-align: justify;">
<span style="font-family: Helvetica Neue, Arial, Helvetica, sans-serif;"><b><br /></b></span></div>
<div style="text-align: justify;">
<span style="font-family: Helvetica Neue, Arial, Helvetica, sans-serif;"><b><br /></b></span></div>
<div style="text-align: justify;">
<span style="font-family: Helvetica Neue, Arial, Helvetica, sans-serif;"><b><span style="font-size: large;">E</span>l Comisario General de Goya, Héctor Montiel, sobre el hecho violento ocurrido en la playa goyana, comentó que &#8220;fue un solo incidente, que podemos considerar grave, hay un muchacho que recibió un botellazo en la cabeza, está internado en el hospital local y el otro prestó declaración y está supeditado en la causa, ambos son menores. La madre lo llevó a la Comisaría Segunda&#8221;</b></span></div>
<div style="text-align: justify;">
<span style="font-family: Helvetica Neue, Arial, Helvetica, sans-serif;"><b><br /></b></span></div>
<div style="text-align: justify;">
<span style="font-family: Helvetica Neue, Arial, Helvetica, sans-serif;"><b>Asimismo, Montiel describió que &#8220;hubo una discusión en la playa de Goya, la Policía los invitó a retirarse, se fueron y luego en una calle se encontraron y ocurrió el hecho, estamos investigando para a esclarecer el hecho&#8221;.</b></span></div>
<div style="text-align: justify;">
<span style="font-family: Helvetica Neue, Arial, Helvetica, sans-serif;"><b><br /></b></span></div>
<div style="text-align: justify;">
<span style="font-family: Helvetica Neue, Arial, Helvetica, sans-serif;"><b>A su vez, del estado de salud del joven herido, el Comisario de Goya, contó que &#8220;tiene traumatismo de cráneo, es grave la lesión, está estable, pero fue grave&#8221;.</b></span></div>
<div style="text-align: justify;">
<span style="font-family: Helvetica Neue, Arial, Helvetica, sans-serif;"><b><br /></b></span></div>
<div style="text-align: justify;">
</div>
<div style="text-align: justify;">
<span style="font-family: Helvetica Neue, Arial, Helvetica, sans-serif;"><b>Al mismo tiempo, Montiel, afirmó que &#8220;hubo otro incidentes menores en la fiesta, como escaramuzas, empujones, pero menores, hay personas detenidas por contravenciones pero nada más&#8221;.</b></span></div>
<div style='clear:both;'></div>
<div class='post-share-buttons'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=1690870151201642600&postID=7879020624871097996&target=email' target='_blank' title='Enviar por correo electrónico'><span class='share-button-link-text'>Enviar por correo electrónico</span></a><a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=1690870151201642600&postID=7879020624871097996&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='Escribe un blog'><span class='share-button-link-text'>Escribe un blog</span></a><a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=1690870151201642600&postID=7879020624871097996&target=twitter' target='_blank' title='Compartir con Twitter'><span class='share-button-link-text'>Compartir con Twitter</span></a><a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=1690870151201642600&postID=7879020624871097996&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Compartir con Facebook'><span class='share-button-link-text'>Compartir con Facebook</span></a>
</div>
<span class='reaction-buttons'>
</span>
<div style='clear: both;'></div>
</div>
<div class='related-postbwrap' id='bpostrelated-post'></div>
<div style='clear: both;'></div>
<script type='text/javascript'>
var labelArray = [
          "Policiales",
      
          "Provincial"
      ];
var relatedPostConfig = {
      homePage: "http://www.lavallenoticias.com/",
      widgetTitle: "<h4>Related Posts:</h4>",
      numPosts: 0,
      summaryLength: 225,
      titleLength: "auto",
      thumbnailSize: 80,
      noImage: "http://2.bp.blogspot.com/-oa8wpb01BRg/Vt06P4pV6nI/AAAAAAAAAIU/XBpmjmoWtWM/s000/no-img.png",
      containerId: "bpostrelated-post",
      newTabLink: false,
      moreText: "Read More",
      widgetStyle: 2,
      callBack: function() {}
};
</script>
<script type='text/javascript'>
//<![CDATA[

/*! Related Post Widget for Blogger by Taufik Nurrohman => http://gplus.to/tovic */
var randomRelatedIndex,showRelatedPost;(function(n,m,k){var d={widgetTitle:"<h4>Artikel Terkait:</h4>",widgetStyle:1,homePage:"http://www.dte.web.id",numPosts:7,summaryLength:370,titleLength:"auto",thumbnailSize:72,noImage:"data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAIAAACQd1PeAAAAA3NCSVQICAjb4U/gAAAADElEQVQImWOor68HAAL+AX7vOF2TAAAAAElFTkSuQmCC",containerId:"related-post",newTabLink:false,moreText:"Baca Selengkapnya",callBack:function(){}};for(var f in relatedPostConfig){d[f]=(relatedPostConfig[f]=="undefined")?d[f]:relatedPostConfig[f]}var j=function(a){var b=m.createElement("script");b.type="text/javascript";b.src=a;k.appendChild(b)},o=function(b,a){return Math.floor(Math.random()*(a-b+1))+b},l=function(a){var p=a.length,c,b;if(p===0){return false}while(--p){c=Math.floor(Math.random()*(p+1));b=a[p];a[p]=a[c];a[c]=b}return a},e=(typeof labelArray=="object"&&labelArray.length>0)?"/-/"+l(labelArray)[0]:"",h=function(b){var c=b.feed.openSearch$totalResults.$t-d.numPosts,a=o(1,(c>0?c:1));j(d.homePage.replace(/\/$/,"")+"/feeds/posts/summary"+e+"?alt=json-in-script&orderby=updated&start-index="+a+"&max-results="+d.numPosts+"&callback=showRelatedPost")},g=function(z){var s=document.getElementById(d.containerId),x=l(z.feed.entry),A=d.widgetStyle,c=d.widgetTitle+'<ul class="related-post-style-'+A+'">',b=d.newTabLink?' target="_blank"':"",y='<span style="display:block;clear:both;"></span>',v,t,w,r,u;if(!s){return}for(var q=0;q<d.numPosts;q++){if(q==x.length){break}t=x[q].title.$t;w=(d.titleLength!=="auto"&&d.titleLength<t.length)?t.substring(0,d.titleLength)+"&hellip;":t;r=("media$thumbnail" in x[q]&&d.thumbnailSize!==false)?x[q].media$thumbnail.url.replace(/\/s[0-9]+(\-c)?/,"/s"+d.thumbnailSize+"-c"):d.noImage;u=("summary" in x[q]&&d.summaryLength>0)?x[q].summary.$t.replace(/<br ?\/?>/g," ").replace(/<.*?>/g,"").replace(/[<>]/g,"").substring(0,d.summaryLength)+"&hellip;":"";for(var p=0,a=x[q].link.length;p<a;p++){v=(x[q].link[p].rel=="alternate")?x[q].link[p].href:"#"}if(A==2){c+='<li><img alt="" class="related-post-item-thumbnail" src="'+r+'" width="'+d.thumbnailSize+'" height="'+d.thumbnailSize+'"><a class="related-post-item-title" title="'+t+'" href="'+v+'"'+b+">"+w+'</a><span class="related-post-item-summary"><span class="related-post-item-summary-text">'+u+'</span> <a href="'+v+'" class="related-post-item-more"'+b+">"+d.moreText+"</a></span>"+y+"</li>"}else{if(A==3||A==4){c+='<li class="related-post-item" tabindex="0"><a class="related-post-item-title" href="'+v+'"'+b+'><img alt="" class="related-post-item-thumbnail" src="'+r+'" width="'+d.thumbnailSize+'" height="'+d.thumbnailSize+'"></a><div class="related-post-item-tooltip"><a class="related-post-item-title" title="'+t+'" href="'+v+'"'+b+">"+w+"</a></div>"+y+"</li>"}else{if(A==5){c+='<li class="related-post-item" tabindex="0"><a class="related-post-item-wrapper" href="'+v+'" title="'+t+'"'+b+'><img alt="" class="related-post-item-thumbnail" src="'+r+'" width="'+d.thumbnailSize+'" height="'+d.thumbnailSize+'"><span class="related-post-item-tooltip">'+w+"</span></a>"+y+"</li>"}else{if(A==6){c+='<li><a class="related-post-item-title" title="'+t+'" href="'+v+'"'+b+">"+w+'</a><div class="related-post-item-tooltip"><img alt="" class="related-post-item-thumbnail" src="'+r+'" width="'+d.thumbnailSize+'" height="'+d.thumbnailSize+'"><span class="related-post-item-summary"><span class="related-post-item-summary-text">'+u+"</span></span>"+y+"</div></li>"}else{c+='<li><a title="'+t+'" href="'+v+'"'+b+">"+w+"</a></li>"}}}}}s.innerHTML=c+="</ul>"+y;d.callBack()};randomRelatedIndex=h;showRelatedPost=g;j(d.homePage.replace(/\/$/,"")+"/feeds/posts/summary"+e+"?alt=json-in-script&orderby=updated&max-results=0&callback=randomRelatedIndex")})(window,document,document.getElementsByTagName("head")[0]);

//]]>

</script>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-'></div>
<div class='post-footer-line post-footer-line-2'></div>
<div class='post-footer-line post-footer-line-3'>
<span class='item-control blog-admin pid-478895858'>
<a href='https://www.blogger.com/post-edit.g?blogID=1690870151201642600&postID=7879020624871097996&from=pencil' title='Editar entrada'>
<img alt='' class='icon-action' height='18' src='http://img2.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</div></div>
</div>
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='http://www.lavallenoticias.com/2019/12/gobernador-martinez-entrega-de-cajas.html' id='Blog1_blog-pager-newer-link' title='Entrada más reciente'>&larr;&nbsp;Entrada más reciente</a>
</span>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.lavallenoticias.com/2019/12/bella-vista-allanan-casa-por-delito.html' id='Blog1_blog-pager-older-link' title='Entrada antigua'>Entrada antigua&nbsp;&rarr;</a>
</span>
<a class='home-link' href='http://www.lavallenoticias.com/'>Página principal</a>
</div>
<div class='clear'></div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>
0
comentarios:
        
</h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<a href='https://www.blogger.com/comment.g?blogID=1690870151201642600&postID=7879020624871097996&isPopup=true' onclick='javascript:window.open(this.href, "bloggerPopup", "toolbar=0,location=0,statusbar=1,menubar=0,scrollbars=yes,width=640,height=500"); return false;'>Publicar un comentario</a>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>

        </div></div>
      
<!--Can't find substitution for tag [adEnd]-->
</div>
</div><div class='widget Image' data-version='1' id='Image17'>
<div class='widget-content'>
<img alt='' height='229' id='Image17_img' src='http://1.bp.blogspot.com/-ID9Bb2vuU5o/XMXV4362gFI/AAAAAAABac8/MoCS4xmfhpgEsVm5HoBPc32hxIjOrAMwgCK4BGAYYCw/s1600/04WEB.jpg' width='642'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1690870151201642600&widgetType=Image&widgetId=Image17&action=editWidget&sectionId=main' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image17"));' rel='nofollow' target='configImage17' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div id='lsidebar-wrapper'>
<div class='widget-container'>
<div id='search' title='Type and hit enter'>
<form action='http://www.lavallenoticias.com/search/' id='searchform' method='get'>
<input id='s' name='q' onblur='if (this.value == "") {this.value = "Search";}' onfocus='if (this.value == "Search") {this.value = "";}' type='text' value='Search'/>
</form>
</div>
</div>
<div style='clear:both;'></div>
<div class='sidebar section' id='rsidebartop'><div class='widget HTML' data-version='1' id='HTML5'>
<h2 class='title'>Clima en Lavalle</h2>
<div class='widget-content'>
<div id="cont_e823687fb5119aefcb518364dfdb6e7b"><span id="h_e823687fb5119aefcb518364dfdb6e7b"><a id="a_e823687fb5119aefcb518364dfdb6e7b" href="http://www.meteored.com.ar/tiempo-en_Lavalle-America+Sur-Argentina-Corrientes--1-15158.html" target="_blank" rel="nofollow" style="color:#00ABEB;font-family:Roboto;font-size: 13px; text-decoration: none;">El Tiempo Lavalle</a></span><script type="text/javascript" async="async" src="https://www.meteored.com.ar/wid_loader/e823687fb5119aefcb518364dfdb6e7b" ></script></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1690870151201642600&widgetType=HTML&widgetId=HTML5&action=editWidget&sectionId=rsidebartop' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' rel='nofollow' target='configHTML5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div style='clear:both;'></div>
<div class='tabviewsection'>
<script type='text/javascript'>
            jQuery(document).ready(function($){
                $(".tabs-widget-content-widget-themater_tabs-1432447472-id").hide();
            	$("ul.tabs-widget-widget-themater_tabs-1432447472-id li:first a").addClass("tabs-widget-current").show();
            	$(".tabs-widget-content-widget-themater_tabs-1432447472-id:first").show();
       
            	$("ul.tabs-widget-widget-themater_tabs-1432447472-id li a").click(function() {
            		$("ul.tabs-widget-widget-themater_tabs-1432447472-id li a").removeClass("tabs-widget-current a"); 
            		$(this).addClass("tabs-widget-current"); 
            		$(".tabs-widget-content-widget-themater_tabs-1432447472-id").hide(); 
            	    var activeTab = $(this).attr("href"); 
            	    $(activeTab).fadeIn();
            		return false;
            	});
            });
        </script>
<ul class='tabs-widget tabs-widget-widget-themater_tabs-1432447472-id'>
</ul>
<div class='tabs-widget-content tabs-widget-content-widget-themater_tabs-1432447472-id' id='widget-themater_tabs-1432447472-id1'>
<div class='sidebar section' id='sidebartab1'><div class='widget HTML' data-version='1' id='HTML2'>
<div class='widget-content'>
<!-- ContizacionDolar.com.ar Promedios Ancho Adaptable x 150px -->
<iframe style="width: 98%; height: 150px; min-width: 150px; max-width: 728px; margin: 1%;" frameborder="0" scrolling="no" src="https://www.cotizacion-dolar.com.ar/recursos-webmaster/promedios/cotizacion-argentina-adaptable.php"></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1690870151201642600&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebartab1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' rel='nofollow' target='configHTML2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML4'>
<div class='widget-content'>
<!--<div class="fb-like-box" data-href="https://www.facebook.com/LavalleNoticias" data-width="300" data-height="400" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="true" data-show-border="true"></div>-->
    
    <div class="fb-like-box" data-href="https://www.facebook.com/LavalleNoticias" data-width="300" data-height="400" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="true" data-show-border="true"></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1690870151201642600&widgetType=HTML&widgetId=HTML4&action=editWidget&sectionId=sidebartab1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' rel='nofollow' target='configHTML4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
<div class='widget Image' data-version='1' id='Image10'>
<div class='widget-content'>
<a href='https://www.facebook.com/endefensadelonuestro'>
<img alt='' height='300' id='Image10_img' src='http://1.bp.blogspot.com/-NTI1iskeQ6k/W-PLLhxhquI/AAAAAAABX7A/-pd3koZUxrQfJGN2YBt-7i9AVIy4g0jwACK4BGAYYCw/s1600/GLL.gif' width='292'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1690870151201642600&widgetType=Image&widgetId=Image10&action=editWidget&sectionId=sidebartab1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image10"));' rel='nofollow' target='configImage10' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image5'>
<div class='widget-content'>
<a href='http://lavallenoticias.blogspot.com.ar/2012/07/contactos.html'>
<img alt='' height='193' id='Image5_img' src='http://2.bp.blogspot.com/-JGKFM79njYQ/VvsSrbKHJpI/AAAAAAABCH0/1T_NreTREwcu4529KGpsztCbEZTIHXAMA/s300/anigif.gif' width='300'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1690870151201642600&widgetType=Image&widgetId=Image5&action=editWidget&sectionId=sidebartab1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image5"));' rel='nofollow' target='configImage5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image3'>
<div class='widget-content'>
<a href='https://www.facebook.com/elmatiigomez/'>
<img alt='' height='186' id='Image3_img' src='http://4.bp.blogspot.com/-5_Eir6ZozHA/Wfe_pu1MFzI/AAAAAAABRuc/NCXvdx3hRBsZ16jrwOZjFiguX8tu70BWACK4BGAYYCw/s300/0fg.jpg' width='300'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1690870151201642600&widgetType=Image&widgetId=Image3&action=editWidget&sectionId=sidebartab1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image3"));' rel='nofollow' target='configImage3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image1'>
<div class='widget-content'>
<img alt='' height='212' id='Image1_img' src='http://2.bp.blogspot.com/-JoCwaIfnbjQ/WepyQ8nq4PI/AAAAAAABRik/uHA1gRq-TWEXZAESFMJXHvs8zdGggmikwCK4BGAYYCw/s1600/gm.gif' width='300'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1690870151201642600&widgetType=Image&widgetId=Image1&action=editWidget&sectionId=sidebartab1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image1"));' rel='nofollow' target='configImage1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image9'>
<h2>RADIO SIGNO EN GOYA</h2>
<div class='widget-content'>
<a href='https://www.facebook.com/signofm/'>
<img alt='RADIO SIGNO EN GOYA' height='461' id='Image9_img' src='http://4.bp.blogspot.com/-BwQlUHWC4E4/XVN4fv2E-fI/AAAAAAABckQ/XSyBMaeignEEWnmH9j7Jc_CWrm9DDJa4gCK4BGAYYCw/s1600/68283554_2838317419530469_5249760430234009600_n%2B-%2Bcopia.jpg' width='448'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1690870151201642600&widgetType=Image&widgetId=Image9&action=editWidget&sectionId=sidebartab1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image9"));' rel='nofollow' target='configImage9' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image16'>
<h2>Extracto de las Quinelas</h2>
<div class='widget-content'>
<a href='http://www.loteriacorrentina.gov.ar/Sitio/quiniela.aspx'>
<img alt='Extracto de las Quinelas' height='184' id='Image16_img' src='http://1.bp.blogspot.com/-VSmIJvI4_sM/WMypRvngpPI/AAAAAAABK7M/Z2y-Z84aYz4KvTDu0gKKepNa-r5s_bSMQCK4B/s1600/QUINELA.gif' width='300'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1690870151201642600&widgetType=Image&widgetId=Image16&action=editWidget&sectionId=sidebartab1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image16"));' rel='nofollow' target='configImage16' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image15'>
<div class='widget-content'>
<img alt='' height='225' id='Image15_img' src='http://2.bp.blogspot.com/-FAGHnDHD4m8/W-POKgbmelI/AAAAAAABX7k/Ynyhv9MmX7UAzNu1wTuRfGxuf4pKBCvQgCK4BGAYYCw/s300/descarga.jpg' width='300'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1690870151201642600&widgetType=Image&widgetId=Image15&action=editWidget&sectionId=sidebartab1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image15"));' rel='nofollow' target='configImage15' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML18'>
<div class='widget-content'>
<script type="text/javascript" src="http://feedjit.com/serve/?vv=1515&amp;tft=3&amp;dd=0&amp;wid=&amp;pid=0&amp;proid=0&amp;bc=FAFAFA&amp;tc=0814FA&amp;brd1=000000&amp;lnk=0F021C&amp;hc=FFFFFF&amp;hfc=218ADB&amp;btn=000000&amp;ww=282&amp;wne=10&amp;srefs=0"></script><noscript><a href="http://feedjit.com/">Live Traffic Stats</a></noscript>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1690870151201642600&widgetType=HTML&widgetId=HTML18&action=editWidget&sectionId=sidebartab1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML18"));' rel='nofollow' target='configHTML18' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>Mas Leidas</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.lavallenoticias.com/2019/12/comenzo-el-el-pago-del-bono-para.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-Fkvnp9cIsXw/XgWixkehK9I/AAAAAAABeeE/1FeVjA5spwY_rpkkVBKIxlfdS3QNbQ7ZgCLcBGAsYHQ/w72-h72-p-k-no-nu/dinero-1nu8hu8qhk30.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.lavallenoticias.com/2019/12/comenzo-el-el-pago-del-bono-para.html'>Comenzo el el pago del bono para jubilados, pensionados y las asignaciones.</a></div>
<div class='item-snippet'>       Desde las medianoche de este viernes 27, en diferentes cajeros del pais, los jubilados, pensionados y beneficiarios de la AUH cobran ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.lavallenoticias.com/2019/12/bella-vista-allanan-casa-por-delito.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-IC95tgF__Us/XgV_qKvqWgI/AAAAAAABeco/QshP-PT9WOAFhFH2UslX0yMw7zKtjQz0gCLcBGAsYHQ/w72-h72-p-k-no-nu/22122019083532.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.lavallenoticias.com/2019/12/bella-vista-allanan-casa-por-delito.html'>Bella Vista: Allanan casa por delito cibernético y dan con arsenal.</a></div>
<div class='item-snippet'>       A pedido de la Justicia, la cual inició una causa relacionada a pornografía infantil, efectivos de la Unidad Especial Seguridad Rural...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.lavallenoticias.com/2019/12/goya-un-joven-recibio-un-botellazo-en.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-sLiV6tTDhiE/XgWA0BBo4oI/AAAAAAABecw/o5WwPw6jjswcf22Ja-VJm24tGRs5W5RaACLcBGAsYHQ/w72-h72-p-k-no-nu/htalgoya.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.lavallenoticias.com/2019/12/goya-un-joven-recibio-un-botellazo-en.html'>Goya: Un joven recibió un botellazo en la cabeza y está grave.</a></div>
<div class='item-snippet'>     Fuentes policiales informaron a esta redacción que en el ingreso de la Playita &#8216;El Inga&#8217;, se produzco un fuerte enfrentamiento entre un...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.lavallenoticias.com/2019/12/vestido-de-papa-noel-asaltaron-una.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-BVGdEHuSkBA/XgWIbAYmCoI/AAAAAAABedA/YhAOzXjgJdo63jBUlrgbmRbM1FwxXbE1wCLcBGAsYHQ/w72-h72-p-k-no-nu/201912261405226904.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.lavallenoticias.com/2019/12/vestido-de-papa-noel-asaltaron-una.html'>Vestido de Papá Noel, asaltó una Joyería en Goya. </a></div>
<div class='item-snippet'>       Ladrones ingresaron a una joyería y se alzaron con un importante botín, que incluyó joyas y dinero. Lo sustraído sería más de seis mi...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.lavallenoticias.com/2019/12/valdes-entre-los-presentes-en-la.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-hmNjN71OKhI/Xe__apyKriI/AAAAAAABeXY/UNZ-ArvQjhY1fRtlOqnBtbiJUaLvxBPKgCLcBGAsYHQ/w72-h72-p-k-no-nu/10122019122619.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.lavallenoticias.com/2019/12/valdes-entre-los-presentes-en-la.html'>Valdés entre los presentes en la asunción de Alberto Fernández.</a></div>
<div class='item-snippet'>     Ayer durante el último día de Mauricio Macri como presidente de la Nación, recibió a gobernadores y legisladores nacionales de diferent...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.lavallenoticias.com/2019/12/el-centro-educativo-terapeutico.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-k1n2SkDLlRY/XfQOjMFSy8I/AAAAAAABea8/TFcyFP0qphIqmzLSbDaAUev1frlCtRb1gCLcBGAsYHQ/w72-h72-p-k-no-nu/CE6.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.lavallenoticias.com/2019/12/el-centro-educativo-terapeutico.html'>El Centro Educativo Terapéutico Igualdad Cerro el 2019. </a></div>
<div class='item-snippet'>       En la mañana de este viernes 13, el CET cerró su año con diversas actividades. El mismo atiende a personas con discapacidad y acompañ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.lavallenoticias.com/2019/12/goya-bala-perdida-de-fusil-impacto-en.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-q8IdBvA6vTM/Xegb5WCuM2I/AAAAAAABeUE/IdlPAIUI7CQriRx9mL9d6XCh87-IERk_ACLcBGAsYHQ/w72-h72-p-k-no-nu/320692w980h600.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.lavallenoticias.com/2019/12/goya-bala-perdida-de-fusil-impacto-en.html'>Goya: Bala perdida de fusil impactó en un comercio en medio de una prueba de tiro del Ejército</a></div>
<div class='item-snippet'>       La bala calibre 7,62 mm de un fusil FAL impactó en la puerta de un negocio lindante al Batallón de Ingenieros de Monte 12 del Ejércit...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.lavallenoticias.com/2019/12/alberto-fernandez-juro-y-es-el-nuevo.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-ROE7hQeupbA/Xe_-_G7RkwI/AAAAAAABeXQ/Kfi5oq1JZNAWCS1CWtPY2qHoitAbfezyQCLcBGAsYHQ/w72-h72-p-k-no-nu/10122019122816.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.lavallenoticias.com/2019/12/alberto-fernandez-juro-y-es-el-nuevo.html'>Alberto Fernández juró y es el nuevo presidente de la Nación.</a></div>
<div class='item-snippet'>       El ganador de las elecciones de octubre asumió la primera magistratura nacional. Así concluyeron los 4 años de Mauricio Macri.       ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.lavallenoticias.com/2019/12/por-trabajos-corte-de-energia-electrica.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-d-65pP0WlT8/XfAWtqAwW1I/AAAAAAABeXw/-cmdh_v_8oAG91yJFf412TQSwzNFifz6gCLcBGAsYHQ/w72-h72-p-k-no-nu/158879.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.lavallenoticias.com/2019/12/por-trabajos-corte-de-energia-electrica.html'>Por trabajos: Corte de energía eléctrica para Lavalle y zonas de influencias.  </a></div>
<div class='item-snippet'>     La Dirección Provincial de Energía de Corrientes (DPEC) informa que con motivo de realizar trabajos de mantenimiento de líneas de media...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.lavallenoticias.com/2019/12/en-rio-negro-un-docente-correntino-fue.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-06GjZDRFsvU/XfQL2ggOqpI/AAAAAAABeag/Ta_wKYXNg9Qf8chaazkT1tHFJ2p89gUcwCLcBGAsYHQ/w72-h72-p-k-no-nu/60989w720.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.lavallenoticias.com/2019/12/en-rio-negro-un-docente-correntino-fue.html'>En Rio Negro, un docente correntino fue condenado por abusar de diez alumnas.</a></div>
<div class='item-snippet'>     Los jueces rionegrinos María Evelina García Balduini, Gastón Martín y Laura Pérez impusieron este miércoles 13 años de prisión, más inh...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1690870151201642600&widgetType=PopularPosts&widgetId=PopularPosts1&action=editWidget&sectionId=sidebartab1' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' rel='nofollow' target='configPopularPosts1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Image' data-version='1' id='Image19'>
<div class='widget-content'>
<img alt='' height='250' id='Image19_img' src='http://1.bp.blogspot.com/-AV4Rxjtwlfw/XEEjsSb0lXI/AAAAAAABY7U/GW0xZTxH3MYggn569n-y0GENakwfxDN7gCK4BGAYYCw/s1600/anuncia_aqui.png' width='300'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1690870151201642600&widgetType=Image&widgetId=Image19&action=editWidget&sectionId=sidebartab1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image19"));' rel='nofollow' target='configImage19' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div class='tabs-widget-content tabs-widget-content-widget-themater_tabs-1432447472-id' id='widget-themater_tabs-1432447472-id2'>
<div class='sidebar section' id='sidebartab2'><div class='widget Label' data-version='1' id='Label3'>
<h2>Labels</h2>
<div class='widget-content list-label-widget-content'>
<ul>
<li>
<a dir='ltr' href='http://www.lavallenoticias.com/search/label/Deportes'>Deportes</a>
</li>
<li>
<a dir='ltr' href='http://www.lavallenoticias.com/search/label/Gdor.%20Martinez'>Gdor. Martinez</a>
</li>
<li>
<a dir='ltr' href='http://www.lavallenoticias.com/search/label/LLF'>LLF</a>
</li>
<li>
<a dir='ltr' href='http://www.lavallenoticias.com/search/label/Local'>Local</a>
</li>
<li>
<a dir='ltr' href='http://www.lavallenoticias.com/search/label/Nacional'>Nacional</a>
</li>
<li>
<a dir='ltr' href='http://www.lavallenoticias.com/search/label/Policiales'>Policiales</a>
</li>
<li>
<a dir='ltr' href='http://www.lavallenoticias.com/search/label/Provincial'>Provincial</a>
</li>
<li>
<a dir='ltr' href='http://www.lavallenoticias.com/search/label/Regional'>Regional</a>
</li>
<li>
<a dir='ltr' href='http://www.lavallenoticias.com/search/label/Yatay%20Ti%20Calle'>Yatay Ti Calle</a>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1690870151201642600&widgetType=Label&widgetId=Label3&action=editWidget&sectionId=sidebartab2' onclick='return _WidgetManager._PopupConfig(document.getElementById("Label3"));' rel='nofollow' target='configLabel3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
<div class='tabs-widget-content tabs-widget-content-widget-themater_tabs-1432447472-id' id='widget-themater_tabs-1432447472-id3'>
<div class='sidebar no-items section' id='sidebartab3'></div>
</div>
</div>
<div style='height:5px;clear:both;'></div>
<div class='sidebar no-items section' id='sidebarright'></div>
<p></p></div>
<div id='rsidebar-wrapper'>
<div class='sidebar no-items section' id='sidebarleft'></div>
<p></p></div>
<!-- spacer for skins that want sidebar and main to be the same height-->
<div class='clear'>&#160;</div>
</div>
<!-- end content-wrapper -->
<div style='clear:both;'></div>
<div id='footer-widgets-container'>
<div class='clearfix' id='footer-widgets'>
<div class='footer-widget-box'>
<ul class='widget-container'>
<li>
<div class='footersec section' id='footersec1'><div class='widget Stats' data-version='1' id='Stats1'>
<h2>Visitas en Total</h2>
<div class='widget-content'>
<div id='Stats1_content' style='display: none;'>
<span class='counter-wrapper text-counter-wrapper' id='Stats1_totalCount'>
</span>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1690870151201642600&widgetType=Stats&widgetId=Stats1&action=editWidget&sectionId=footersec1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Stats1"));' rel='nofollow' target='configStats1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML13'>
<div class='widget-content'>
<script>var _uox = _uox || {};(function() {var s=document.createElement("script");
s.src="http://static.usuarios-online.com/uo2.min.js";document.getElementsByTagName("head")[0].appendChild(s);})();</script>
<a href="http://www.usuarios-online.com/es/" data-id="9a3a1fc1c253c01cd5c2106419863747" data-type="color" data-c1="#2095c7" data-c2="#f0f3f5" data-c3="#000000" target="_blank" id="uox_link"></a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1690870151201642600&widgetType=HTML&widgetId=HTML13&action=editWidget&sectionId=footersec1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML13"));' rel='nofollow' target='configHTML13' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</li>
</ul>
</div>
<div class='footer-widget-box'>
<ul class='widget-container'>
<li>
<div class='footersec no-items section' id='footersec2'></div>
</li>
</ul>
</div>
<div class='footer-widget-box footer-widget-box-last'>
<ul class='widget-container'>
<li>
<div class='footersec no-items section' id='footersec3'></div>
</li>
</ul>
</div>
</div>
</div>
<div style='clear:both;'></div>
<div id='footer-container'>
<div id='footer'>
<div id='copyrights'>
Copyright &#169; <script type='text/javascript'>var creditsyear = new Date();document.write(creditsyear.getFullYear());</script>
<a href='http://www.lavallenoticias.com/'>Lavalle Noticias</a> |  <a href='http://www.blogger.com/'></a>
</div>
<div id='credits'>
<!-- you don't have permission to remove or change these -->
Matias E. Gomez <a href='http://fthemes.com/' target='_blank'></a> |LAVALLE NOTICIAS <a href='http://www.bloggertipandtrick.net/' target='_blank' title='Blogging Tutorials'>2019</a> - <a href='http://www.premiumbloggertemplates.com/' target='_blank' title='Blogger Templates'></a> | <a href='http://newbloggerthemes.com/' rel='nofollow' target='_blank'></a>
</div>
</div><!-- #footer -->
</div>
<div style='clear:both;'></div>
</div></div></div>
<!-- end outer-wrapper -->

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/2488788848-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html><!-- Template processed by BTemplates.com on 07-03-2016 08:22. Log: Images uploaded to Picasa, HTML Menu was converted to Pages widget menu, Links widget menu converted to Pages widget menu Template URI: http://btemplates.com/2016/blogger-template-techbuzz/ -->